Проблема после переноса сайта на Alto CMS

Проблема после переноса сайта с Livestreet на Alto CMS, а именно белый лист и шапка, и больше ничего не отображается. Очистка кэша не помогла, в админку не могу войти

Похожие статьи

  • Alto CMS vs LiveStreet
    После ожесточенных и непродолжительных боев в личке я сломался и согласился написать этот топик. Последней соломинкой, сломившей хребет верблюду, стал аргумент: «Пойми, это нужно не тебе и даже не проекту Альто в...
  • Автопревью из фотосета и youtube
    Стоит плагин Topic-intro, проблемы: 1- указываю в топике ссылку на видео с ютуба, качество превью оч. низкого качества. 2- в топике загружаю картинки в фотосет, но автоматически превью из них не создается. По...
  • Как заменить файл tpl через плагин?
    Привет всем! Пишу плагин, в нём нужно заменить файл модального окна modal.write.tpl на мой собственный. Для этого в файле PluginMyplugin.class.php я заполняю $aDelegates: public $aDelegates = array( '...
  • Вопрос о меню и его структуре
    Всем привет, давно уже слежу как за лайвстритом, так и за альто и вот зашел в альто в тупик с меню. Вопрос такой, как изменить структуру кода меню, точнее в каких файлах генерируется сетка и где можно заменить теги...

2 комментария

+1
Кажется, Воланд говорил, что «москвичей испортил квартирный вопрос». А я добавлю — а создателей сайтов испортил ЛС :)

Даже если в админку не войти, то все равно должен быть лог ошибок здесь: /_tmp/logs/error.log
И там наверняка есть информация об ошибках
0
проблему решил, уже не актуальна!
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.