Проблема после переноса сайта на Alto CMS

Проблема после переноса сайта с Livestreet на Alto CMS, а именно белый лист и шапка, и больше ничего не отображается. Очистка кэша не помогла, в админку не могу войти

Похожие статьи

  • Alto CMS vs LiveStreet
    После ожесточенных и непродолжительных боев в личке я сломался и согласился написать этот топик. Последней соломинкой, сломившей хребет верблюду, стал аргумент: «Пойми, это нужно не тебе и даже не проекту Альто в...
  • Проблемы с фотосетом
    Не пойму для чего была добавлена такая функция «Отображать фотосет» Ситуация следующая,пользователи добавляют фотосет к топикам, и не знаю как, но не которые эту галочку снимают. Как итог фотосет не отображается....
  • баги фотосета из коробки
    Устанавливаю последнею версию 1.1.28, в конфиге ни чего не меняю. Создаю топик с фотосетом и появляется следующая картина: — Первое изображение в фотосете растягивается По мере добавления фото, оно сужается, а...
  • Пропали превью во всех топиках
    После обновления AltoCMS с версии 1.1.23 до 1.1.28 исчезли все превью изображений во всех топиках с фотосетом. Сам фотосет отображается, но превью фотография перед текстом топика не показывается. Не работает это во...

2 комментария

+1
Кажется, Воланд говорил, что «москвичей испортил квартирный вопрос». А я добавлю — а создателей сайтов испортил ЛС :)

Даже если в админку не войти, то все равно должен быть лог ошибок здесь: /_tmp/logs/error.log
И там наверняка есть информация об ошибках
0
проблему решил, уже не актуальна!
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.