Тянет картинку

Устанавливаю на локальный сервер (Open Server) последнею версию 1.1.28. Ни чего не меняю в настройках, создаю топик с фотосетом. И первую картинку тянет, последующие нормально отображаются.



Устанавливаю версию v.1.0.10.2 ни чего не меняя. Изображение нормально вставляет, ни чего не тянет.



В чем может быть проблема ?

Похожие статьи

  • Картинк в новой вкладке
    Как получать ссылку такого вида, при загрузке изображения через редактор? Настроить по умолчанию, без редактирования. <a href="uploads/images/00/00/01/2016/11/18/0u27163a60-11b27e0b-dc509c00.jpg"...
  • Ошибка загрузки изображения.Снова
    Если редактировать уже существующий пост, то загружаются отлично. Снова. [LOG:1453817188.957-56A77D64E9A1C][2016-01-26 17:06:28][PID:4117][ERROR][[ E_WARNING [2] mkdir(): Отказано в доступе...
  • Загрузка изображений
    Добрый вечер дамы и господа. Вопрос такого плана, по умолчанию изображения загружаются вот сюда — site.ru/uploads/images/ На сколько проблематично сделать загрузку изображений на поддомен сайта, вот сюда — img.site....
  • Макс. размер изображения
    Доброго времени суток всем! Как работает Макс. размер изображения? Выставлял 50 не помогает

3 комментария

0
Возможно, среди этих правок есть та, которая меняет последнюю картинку фотосета: https://github.com/altocms/altocms/commits/master/common/templates/skin/experience-simple/tpls/fields/field.photoset-show.tpl
0
Картинку тянет не последнею, а первую. И чем больше картинок добавить тем она быстрее выравнивается. Тянет не зависимо от используемого шаблона, как стоковых так и нет.
0
Не растягивает картинку если установить шаблон Experience. На всех остальных тянет.
Из-за чего может быть такая проблема ?

Отредактирован:
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.